标签:阿里云ecs
2018年8月27号,有安全研究人员在GitHub上公布了有关Discuz!多个版本中后台数据库备份功能存在的命令执行漏洞的细节。目前官方对于老版本Discuz不再更新,如需要手动修复此漏洞,较可靠的做法是将Discuz升级到Discuz3.4或以上版本。如果您不想升级,这里提供一个修复方案:修改文...
问:以前购买时默认都是经典网络,昨天不小心购买了一台专有网络的,导致很多服务无法连接,可否帮忙切换到经典网络小二答复:根据您的问题,建议您退订了这台专有网络的。再重新购买经典网络的即可。 鉴于您的需求其实应该是内网打通吧,同账号经典网络和专有网络可以通过classlink打通。然后您将经典网络迁移到...